<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iltalebano.com/xmlrpc.php" />
<title>FEDE, SCIENZA E CIVILTA&#039; &#8211; IL TALEBANO: Come si fa una destra</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"Open Sans",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//iltalebano.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; Feed" href="https://iltalebano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; Feed dei commenti" href="https://iltalebano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; FEDE, SCIENZA E&nbsp;CIVILTA&#039; Feed dei commenti" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47426"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyllFtywyAMRTdUTNzG0+aj07WArRA1PDwg6qarr2ycPhOn0/xkEOhc3QhkOfSiDZ7Ak3RZ9DYb9ElGsIqgE31I9COq2pRu5GnM4h6SfAbqVbsXU/Qr/ZhrMocaouGTCPK+uqtWUme0ndQ2TLiOKh5kooOFP8hM1Jfq6hAyCROx+69EVITepAv4NlsrEhII6HAE5nbIZr1Z3zbNRsIL5zOXPXVh8KXM1apHl4QOLHq4WpBtmXLHs8MOE8kXhOGsaBvmltXV7aqqxdC3wRWuHFTF1HSvV1grrizrfrX2c3fpaY6PjPddr2jMcFxJgQXHaUvYgJ0BHgFOmdeC4HUZGXsgtO4jpCT412F2gnZca3F4mBrdlLGZCn7bKShKHwiZTh+LX5qllJwrS7cTThn1dv6JnPi/kPk07BF4jgZJ4PrxE3BuFE4IbFULmhUm8zq8XiYNBMG3yDMX/LdAbK3CuIRGGN8uL83Ut89whJ7cY908rOtVfb9unt8BoHnYAw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGictugfxW7raddGsGUuG+PdW2HAy8CkJnHtz4DmYwFljVugnM9CUMAv4oMi58eN32weRHazwhW0nIiOo0cQbKuY0t4CztT06V0Mibnxh9EVRQNQrBmjI58emdOUwsKhpyeMI0vmxFC/zX0o4YPlFnPj32IS0i33R6ezs9wGu/aVyZ1sdqpN19zdpJ2iM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var ajaxurl = "https:\/\/iltalebano.wordpress.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigazione"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUF0OwjAIvpBd3YObPhiv4BXqhhtLobWl6nZ669/LTEw0ISHA9wPoi1fIjU0tRD3kOCUI4ysVQ1zobwBF2AUjUBDyG9w4FmC5Y8kd0IJKEYLpci8LHd0cR0l5mzrkqAPYLNYq76LMqjlLeqC8kA9AmEhTr8h0ZkKGp3ELgXEKv9FeVx8tXKPFLPEbXZBHNue/PPNUZNz3Tj4e9J0fm4D+8Z8dbctVXW6WdVWthxsru7IQ'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iltalebano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='E VENNE IL DECRETO &quot;UCCIDI&nbsp;ITALIA&quot;' href='https://iltalebano.com/2020/03/19/e-venne-il-decreto-uccidi-italia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/" />
<link rel='shortlink' href='https://wp.me/p182XN-3Ka' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Filtalebano.com%2F2020%2F03%2F20%2Ffede-scienza-e-civilta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Filtalebano.com%2F2020%2F03%2F20%2Ffede-scienza-e-civilta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FEDE, SCIENZA E CIVILTA&#039;" />
<meta property="og:url" content="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/" />
<meta property="og:description" content="Quando, durante la Controriforma, i Vescovi cattolici fondavano le Università, le facoltà più diffuse erano: Diritto, Filosofia, Teologia e Medicina. C’era l’idea che le future classi dirigenti dov…" />
<meta property="article:published_time" content="2020-03-20T14:58:16+00:00" />
<meta property="article:modified_time" content="2020-03-20T14:58:16+00:00" />
<meta property="og:site_name" content="IL TALEBANO: Come si fa una destra" />
<meta property="og:image" content="https://iltalebano.files.wordpress.com/2020/03/creator-spiritual.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@FabrizioFratus" />
<meta name="twitter:site" content="@FabrizioFratus" />
<meta name="twitter:text:title" content="FEDE, SCIENZA E&nbsp;CIVILTA&#039;" />
<meta name="twitter:image" content="https://iltalebano.files.wordpress.com/2020/03/creator-spiritual.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=114" />
<link rel='openid.server' href='https://iltalebano.com/?openidserver=1' />
<link rel='openid.delegate' href='https://iltalebano.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://iltalebano.com/osd.xml" title="IL TALEBANO: Come si fa una destra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f7f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="IL TALEBANO: Come si fa una destra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://iltalebano.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Quando, durante la Controriforma, i Vescovi cattolici fondavano le Università, le facoltà più diffuse erano: Diritto, Filosofia, Teologia e Medicina. C’era l’idea che le future classi dirigenti dovessero ricevere un’adeguata preparazione non solo riguardo alla sfera fisica, ma anche a quella spirituale. Spesso addirittura lo studio delle scienze naturali faceva parte del curriculum degli studenti&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/amp/"><style type="text/css" id="custom-colors-css">.footer-nav li a{color:#fff}.sl-caption{color:#fff}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#f7f7f7}blockquote{background:#f7f7f7}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#000}h1,h2,h3,h4,h5,h6{color:#000}a{color:#000}.header-nav li:hover{background-color:#3e6fca}a:hover{color:#3a6cc9}.copyright a:hover{color:#799ad7}blockquote{border-color:#3e6fca}.ticker-title{background:#3e6fca}.main-nav li:hover{background:#3e6fca}.footer-nav{background:#3e6fca}.footer-nav ul li:hover>ul{background:#3e6fca}.slide-caption{border-color:#3e6fca}.slide-title:hover{color:#3e6fca}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6fca}.carousel-layout1{border-color:#3e6fca}.carousel-layout1 .caption{background:#3e6fca}.carousel-layout2 .caption{background:#3e6fca}.carousel-layout2 .carousel-item-title:hover{color:#3e6fca}.page-title-layout1{background:#3e6fca}.subheading{background:#3e6fca}.entry a{color:#3a6cc9}.post-tags li:hover{background:#3e6fca}.related-title:hover{color:#3e6fca}.author-box-layout1{border-color:#3e6fca}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6fca}.pagelink{background:#3e6fca}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6fca}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6fca}.wt-layout3 .widget-title{border-color:#3e6fca}.sl-title:hover{color:#3e6fca}.sl-caption{background:#3e6fca}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6fca}.commentlist .bypostauthor .vcard{border-color:#3e6fca}.comment-info{color:#3e6fca}input[type=submit]{background:#3e6fca}input[type=text]:hover,textarea:hover{border-color:#3e6fca}#cancel-comment-reply-link{background:#3e6fca}.required{color:#3e6fca}.wpcf7-form input[type=email]:hover{border-color:#3e6fca}.mh-mobile .slide-caption{border-color:#3e6fca}#ticker a{color:#3a6cc9}#ticker .meta{color:#3a6cc9}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=182XN&#038;cscache=6&#038;csrev=54" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14394 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8600"><a href="http://www.iltalebano.com">HOME</a></li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://iltalebano.com/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-6806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6806"><a href="https://iltalebano.com/millepatrie/">MILLE PATRIE</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4636"><a href="https://iltalebano.com/chi-siamo/linee-guida/">LINEE GUIDA</a>
	<ul class="sub-menu">
		<li id="menu-item-4118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://iltalebano.com/documenti-2/">DOCUMENTI</a></li>
		<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="https://iltalebano.com/sintesi-la-rivista/">L&#8217;ARCHIVIO DI SINTESI</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="https://iltalebano.com/category/politica-interna/">POLITICA</a></li>
<li id="menu-item-13750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13750"><a href="https://iltalebano.com/vincenzo-sofo/">VINCENZO SOFO</a></li>
<li id="menu-item-13749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="https://iltalebano.com/fabrizio-fratus/">FABRIZIO FRATUS</a></li>
<li id="menu-item-13751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13751"><a href="https://iltalebano.com/centocittaperlafamiglia/">100 CITTA&#8217; PER LA FAMIGLIA</a></li>
<li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8602"><a href="https://iltalebano.com/category/cultura/">SOCIETA&#8217;</a></li>
<li id="menu-item-2337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2337"><a href="https://iltalebano.com/contatti-2/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-1825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1825"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts">FACEBOOK</a></li>
	<li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="https://twitter.com/iltalebano">TWITTER</a></li>
</ul>
</li>
</ul></div>		</nav>
		<a href="https://iltalebano.com/" title="IL TALEBANO: Come si fa una destra" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://iltalebano.files.wordpress.com/2017/09/ccc.png" height="362" width="1778" alt="IL TALEBANO: Come si fa una destra" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8600"><a href="http://www.iltalebano.com">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://iltalebano.com/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6806"><a href="https://iltalebano.com/millepatrie/">MILLE PATRIE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4636"><a href="https://iltalebano.com/chi-siamo/linee-guida/">LINEE GUIDA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://iltalebano.com/documenti-2/">DOCUMENTI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="https://iltalebano.com/sintesi-la-rivista/">L&#8217;ARCHIVIO DI SINTESI</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="https://iltalebano.com/category/politica-interna/">POLITICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13750"><a href="https://iltalebano.com/vincenzo-sofo/">VINCENZO SOFO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="https://iltalebano.com/fabrizio-fratus/">FABRIZIO FRATUS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13751"><a href="https://iltalebano.com/centocittaperlafamiglia/">100 CITTA&#8217; PER LA FAMIGLIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8602"><a href="https://iltalebano.com/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2337"><a href="https://iltalebano.com/contatti-2/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1825"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts">FACEBOOK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="https://twitter.com/iltalebano">TWITTER</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-14394" class="post-14394 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-slide tag-andrea-campiglio tag-fede-e-scienza tag-il-talebano">
	<header class="post-header">
		<h1 class="entry-title">FEDE, SCIENZA E&nbsp;CIVILTA&#039;</h1>
		<p class="meta post-meta">Pubblicati su <span class="updated">20 marzo 2020</span>   in <a href="https://iltalebano.com/category/cultura/" rel="category tag">Cultura</a>, <a href="https://iltalebano.com/category/slide/" rel="category tag">Slide</a> // 0 Commenti</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://iltalebano.files.wordpress.com/2020/03/creator-spiritual.jpg" rel="prettyPhoto"><img src="https://iltalebano.files.wordpress.com/2020/03/creator-spiritual.jpg?w=620&h=264&crop=1" alt="" title="Creator-spiritual" /></a>
</div>
		
<p>Quando, durante la Controriforma, i Vescovi cattolici fondavano le Università, le facoltà più diffuse erano: Diritto, Filosofia, Teologia e Medicina. C’era l’idea che le future classi dirigenti dovessero ricevere un’adeguata preparazione non solo riguardo alla sfera fisica, ma anche a quella spirituale. Spesso addirittura lo studio delle scienze naturali faceva parte del curriculum degli studenti della facoltà teologica, proprio perché era visto come un’estensione della stessa materia, lo studio di Dio e di conseguenza anche della realtà materiale, vista come creazione divina.</p>



<p>Il cattolicesimo in particolare e il cristianesimo in generale possono annoverare una folta compagine di scienziati credenti e praticanti: Newton studiava attentamente le Sacre Scritture e in particolare l’Apocalisse, e basandosi su di essa cercava di calcolare con precisione la data della fine del mondo; Copernico, padre del modello eliocentrico, prese gli ordini minori; Pascal fu un matematico ma anche un importante teologo e da ultimo, giusto per citarne alcuni tra i tanti, Lazzaro Spallanzani oltre a essere il padre della biologia moderna era anche un Gesuita.</p>



<p>Per secoli la fede religiosa e lo studio delle materie scientifiche si sviluppano armonicamente, in una visione equilibrata in cui realtà materiale e spiritualità coesistono e si completano.</p>



<p>La grande rottura si ha dapprima con le correnti più radicali dell’Illuminismo, che non negano il principio divino ma lo separano dalla religione, e poi in definitiva con il Positivismo, un movimento culturale e filosofico che si sviluppa in Francia nella prima metà dell’800.</p>



<p>Il Positivismo fa del dato positivo, cioè quantificabile, misurabile e certo, l’oggetto della sua indagine filosofica. In pratica con una svolta netta stabilisce che l’unico ambito di studi con una serietà metodologica e valore è quello scientifico inteso in senso moderno, cioè che si basi su concetti “reali”, immediati e oggettivi.</p>



<p>Gli studi come Lettere, Filosofia e Teologia non è che siano sbagliati, ma non avendo un’utile pratico immediato sono fondamentalmente inutili, o comunque privi della solidità delle materie scientifiche. Viene meno la contrapposizione tra giusto o sbagliato e si afferma quella tra ciò che è utile e ciò che è inutile, e quindi in definitiva evitabile e rinunciabile, mentalità che ancora oggi purtroppo impregna la nostra società.</p>



<p>Ma il punto è che la Teologia non è inutile, e la stessa religione è una risposta alle domande insite nell’uomo, per cui se viene meno una visione religiosa della vita l’uomo deve trovare queste risposte altrove. Ecco quindi l’assolutizzazione della Scienza, l’idea che possa prima o poi risolverà qualsiasi problema e qualsiasi domanda grazie al progresso, risolvendo quindi tutte le questioni a cui la religione prima dava una risposta.</p>



<p>Allo stesso modo un altro limite di questo approccio esclusivamente razionale (o meglio, pseudo-razionale) consiste nel chiudere gli occhi davanti a ciò che non è immediatamente spiegabile, negandogli importanza. Una delle questioni centrali della teologia, cioè cosa ci sia dopo la morte, è negata dicendo che non c’è nulla e che la questione è priva di senso. Non potendo dare una risposta si nega valore alla domanda.</p>



<p>A tutt’oggi esistono diversi scienziati che si rendono conto che la Scienza arriva fino a un certo limite, oltre al quale bisogna rendersi conto che solo la Fede può fornire risposte. La stessa religione risponde a una domanda di senso che non può trovarsi esaurita nelle normali dinamiche, a meno di non voler chiudere gli occhi su quanto non è immediatamente spiegabile, cosa che i positivisti fanno.</p>



<p>L’approccio razionale è, da ultimo, contrario alla nostra tradizione, non solo cristiana ma anche classica, che concepisce la realtà come un ordinato e armonico insieme di elementi spirituali e materiali, e così facendo abbandona quella che è l’impostazione tradizionale della nostra civiltà. Quella stessa civiltà da cui la Scienza è nata.</p>



<p><em>Andrea Campiglio</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14394" class="share-facebook sd-button share-icon no-text" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14394" class="share-twitter sd-button share-icon no-text" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-14394" class="share-pinterest sd-button share-icon no-text" href="https://iltalebano.com/2020/03/20/fede-scienza-e-civilta/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-16694355-14394-5e761739d7eb8' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=16694355&amp;post_id=14394&amp;origin=iltalebano.wordpress.com&amp;obj_id=16694355-14394-5e761739d7eb8&amp;domain=iltalebano.com' data-name='like-post-frame-16694355-14394-5e761739d7eb8'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://iltalebano.com/tag/andrea-campiglio/" rel="tag">andrea campiglio</a></li><li><a href="https://iltalebano.com/tag/fede-e-scienza/" rel="tag">fede e scienza</a></li><li><a href="https://iltalebano.com/tag/il-talebano/" rel="tag">il talebano</a></li></ul></div>	</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/20/fede-scienza-e-civilta/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://iltalebano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d1f97f40d6" /><input type="hidden" name="_wp_http_referer" value="/2020/03/20/fede-scienza-e-civilta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='14394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c43e7de1ce" /></p>
<input type="hidden" name="genseq" value="1584797497" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts“"><img src="https://iltalebano.files.wordpress.com/2016/10/fb-crop2-e1476657922834.png">

<a href="https://twitter.com/iltalebano"><img src="https://iltalebano.files.wordpress.com/2016/10/tw-crop2-e1476657967599.png">

<a href="mailto:circolotalebano@gmail.com"><img src="https://iltalebano.files.wordpress.com/2016/10/em-crop2-e1476658008990.png"></div>
		</div><div id="search-2" class="sb-widget widget_search"><h4 class="widget-title">CERCA NEL SITO</h4><form role="search" method="get" id="searchform" action="https://iltalebano.com/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-5" class="sb-widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/Vincenzo-Sofo-496832277162537/">VINCENZO SOFO SU FACEBOOK</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Vincenzo-Sofo-496832277162537/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Vincenzo-Sofo-496832277162537/"><a href="https://www.facebook.com/Vincenzo-Sofo-496832277162537/">VINCENZO SOFO SU FACEBOOK</a></blockquote></div>
		</div>
		</div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327">IL TALEBANO SU FACEBOOK</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Il-Talebano/357034127712327" data-width="400"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Il-Talebano/357034127712327"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327">IL TALEBANO SU FACEBOOK</a></blockquote></div>
		</div>
		</div>	</aside>	</div>
    </div>
<div class="copyright-wrap">
	<p class="copyright">Copyright © Il Talebano 2016 | 	
	<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
	
	</p>
</div>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202012y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/iltalebano.wordpress.com\/public.api\/connect\/?action=request&domain=iltalebano.com","logoutURL":"https:\/\/iltalebano.wordpress.com\/wp-login.php?action=logout&_wpnonce=0c63d5b996","homeURL":"https:\/\/iltalebano.com\/","postID":"14394","gravDefault":"mystery","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iltalebano.com\/2020\/03\/20\/fede-scienza-e-civilta\/":14394};
	</script>
						<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"16694355","siteName":"IL TALEBANO: Come si fa una destra","siteURL":"https:\/\/iltalebano.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2c084da59fdc65e76720f8719e7d7e2b?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filtalebano.com%2F2020%2F03%2F20%2Ffede-scienza-e-civilta%2F&signup_flow=account&domain=iltalebano.com","themeURL":"","xhrURL":"https:\/\/iltalebano.com\/wp-admin\/admin-ajax.php","nonce":"4df397ea96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e421e79f06\" \/>","referer":"https:\/\/iltalebano.com\/2020\/03\/20\/fede-scienza-e-civilta\/","canFollow":"1","feedID":"2138243","statusMessage":"","customizeLink":"https:\/\/iltalebano.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Filtalebano.wordpress.com%2F2020%2F03%2F20%2Ffede-scienza-e-civilta%2F","postID":"14394","shortlink":"https:\/\/wp.me\/p182XN-3Ka","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/iltalebano.com\/14394","statsLink":"https:\/\/wordpress.com\/stats\/post\/14394\/iltalebano.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.637 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filtalebano.com%2F2020%2F03%2F20%2Ffede-scienza-e-civilta%2F&signup_flow=account&domain=iltalebano.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtlShDAQ/CFDPEDdB8tPsUIysAO5zCTg+vUGha09KCx9IVPT053uIXz0TDobwUbeEVcwoAT/UXR0w88h7ygaIBItrKDde4JwmI8C7YAw/jrWQfRC9iwA4eeVqknM69SiJa6xB+KZlGAvrNIQlmG0UieVwck8UuQDWOXCBHmnDw1qXRi0l9qLcJO0ZoQRGCiMaNv5Sl6Vu/K+qna81i43c3ZiuZT9fMtKvBO/0hmTW+zHdzcFqDmN6LdCXpHOGv9PAMMkIl2yUbnRzjG+v3QJrq11sRHA68PaMk8yjKhaiFk2ZdT1CEyLkUcwXosIF/0Nnfll8LdshDdCQp1ZDEwNaoMlVHbHahG4ERQh5Iq5AULAKcqx90eFGLKTq/2fkmREZyfSsdqa7pEMRPZQ3M7xXDAb89PbY40WGDjtRch/eDkz6dW83FXPZVlWT4/33Reuumqv'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'16694355','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'16694355','v':'wpcom','tz':'1','user_id':'0','post':'14394','subd':'iltalebano'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRRb0FMZ343XWprQVdnYTZhP0p4ZTZOUzUyVTNoYW9pZVpyWSUyWnh5LjBMU2w/VGVKN2l4en5ITEUuRlFKVGNfbDFpK0NFK0pfUFRhVDA0Mm9DMmlaREgzY0FiLS1xUzQzWCVpRnl1a2l6dEhDfGc0OEZneERzSThfblY0NltYfHJ8M35uL0czfCZ5aFdTQjI4LyUmNjA4TH4zTkY9RiY4RExLblAsJkczTEI3eiwlPTRocEdpKy1oP3gmLmFdK1ZoUEl2K3FqVmhmJWRxanp2WX4uZSYzWnp2RHcveElTdWc1M1A/fj9kTkNRcEd5WE09WXxaQjYxZi8yc2o='}]);
_stq.push([ 'clickTrackerInit', '16694355', '14394' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>