<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iltalebano.com/xmlrpc.php" />
<title>LE IDEE CHE BRUCIANO. ESCE IL NUOVO NUMERO DELLA RIVISTA &#8220;FUOCO&#8221; &#8211; IL TALEBANO: Come si fa una destra</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"Open Sans",sans-serif;font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//iltalebano.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; Feed" href="https://iltalebano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; Feed dei commenti" href="https://iltalebano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; LE IDEE CHE BRUCIANO. ESCE IL NUOVO NUMERO DELLA RIVISTA &#8220;FUOCO&#8221; Feed dei commenti" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-52971"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj+1OAyEQRV9ImFJj7R/js7AwIdMOH2GghrfvdqObtWrqz5O553KBj6JcTg1Tg9hV4R4oCVRk29CrkqXdkXYiT/C7xnRGgRO2Yt1ZLfQj/pUNfcYJa5gvFeFinrXRO5g6sYeJ81IwVVsHSBuMaxElx93f3hGI6MkiY1yGbKCwHVgVY7Bu6EjpsT7ftvxN+nv8snTzZztybypU8nez/11RbaMU5IHu8qe21+aojRKKhVFVvGgDnqStCbUWvcc3c3gx5nV33B9OV87JvOs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNj9FOwzAMRX8IY3VS0V4Q35JkXmYWx1HjaoOvx1sHaAIVXqJryyfHxlODpNWoGsoMrcyZa8ekE3lfWjD0CaEdByokPvaYen/A37ET7zKZ4/0zg9F5HWmugRjbRL2Dv8KzgB3c1dc4py7bQOEjLcK7zoIyVjV2un+FH38uKryZUQ4gIYd3roTd3gr95959SBRVj1d31PPfZCaFoikYa70rYF8CT2voRLFo9pivZ3+XF+hFnodxsxm2wzg+vX4ADP+z8w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/iltalebano.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/iltalebano.wordpress.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigazione"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"16694355","siteURL":"https:\/\/iltalebano.com","xhrURL":"https:\/\/iltalebano.com\/wp-admin\/admin-ajax.php","nonce":"0ca183d6f6","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p182XN-4rM","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJydkVFOwzAMhi+EF01U03hAXIErdI2XusROcJyx7vREY5OqgUDjybL9f/nt2H1kGJIYijmukGMNJMUdyGPKiqW4aZmBpTcU2Cn5gKupPLgF35ScdhQRakHtQ6sByT7d6hY+irE39JBTsZvsh9c1GmRNx/naIxli9XgecnqvqPMlrJjkTxEwBW2GS/HVzUbkhrSlmSo7HoH70J9I8GtNjyp00vuwy2z7iMcS25/eiRvJLP3hX56taza/jsm+neN3vgxK+XyNF35eb7qnx67bbtfTJ56i1oA='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iltalebano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/" />
<link rel='shortlink' href='https://wp.me/p182XN-4rM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Filtalebano.com%2F2022%2F04%2F26%2Fle-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Filtalebano.com%2F2022%2F04%2F26%2Fle-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LE IDEE CHE BRUCIANO. ESCE IL NUOVO NUMERO DELLA RIVISTA &#8220;FUOCO&#8221;" />
<meta property="og:url" content="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/" />
<meta property="og:description" content="«NELLA RETE DELLA RETE»Cos’è il ‘capitalismo della sorveglianza’ e perché è una ragnatela? Ne parliamo nell’ultimo numero di FUOCO. Se non fossero bastati due anni di pandemia, il 2022 prosegue all…" />
<meta property="article:published_time" content="2022-04-26T14:00:00+00:00" />
<meta property="article:modified_time" content="2022-05-02T14:06:06+00:00" />
<meta property="og:site_name" content="IL TALEBANO: Come si fa una destra" />
<meta property="og:image" content="https://iltalebano.files.wordpress.com/2022/05/accendere-il-fuoco-senza-l-accendino.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="388" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@FabrizioFratus" />
<meta name="twitter:site" content="@FabrizioFratus" />
<meta name="twitter:text:title" content="LE IDEE CHE BRUCIANO. ESCE IL NUOVO NUMERO DELLA RIVISTA &#8220;FUOCO&#8221;" />
<meta name="twitter:image" content="https://iltalebano.files.wordpress.com/2022/05/accendere-il-fuoco-senza-l-accendino.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=114" />
<link rel='openid.server' href='https://iltalebano.com/?openidserver=1' />
<link rel='openid.delegate' href='https://iltalebano.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://iltalebano.com/osd.xml" title="IL TALEBANO: Come si fa una destra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f7f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="IL TALEBANO: Come si fa una destra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://iltalebano.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="«NELLA RETE DELLA RETE»Cos’è il ‘capitalismo della sorveglianza’ e perché è una ragnatela? Ne parliamo nell’ultimo numero di FUOCO. Se non fossero bastati due anni di pandemia, il 2022 prosegue all’insegna dell’instabilità internazionale e del contestuale rafforzamento delle maglie del sistema tutto intorno a noi. Questo numero di FUOCO, il numero 5, che inaugura il&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/amp/"><style type="text/css" id="custom-colors-css">.footer-nav li a { color: #FFFFFF;}
.sl-caption { color: #FFFFFF;}
.footer-nav li:hover > a { color: #999999;}
blockquote { color: #666666;}
.main-nav li a { color: #FFFFFF;}
.header-nav ul li:hover > ul a { color: #FFFFFF;}
.page-title-layout1 { color: #FFFFFF;}
.page-numbers:hover, .current, a:hover .pagelink { color: #FFFFFF;}
.main-nav li:hover > a { color: #FFFFFF;}
.main-nav ul ul li:hover > a { color: #FFFFFF;}
.ticker-title { color: #FFFFFF;}
.post-tags a:hover { color: #FFFFFF;}
.main-nav ul li:hover > ul li:hover > a { color: #FFFFFF;}
.header-nav li:hover a { color: #FFFFFF;}
.header-nav ul li:hover > ul li:hover a { color: #FFFFFF;}
input[type=submit] { color: #FFFFFF;}
#cancel-comment-reply-link { color: #FFFFFF;}
.pagelink { color: #FFFFFF;}
.subheading { color: #FFFFFF;}
.wt-layout2 .widget-title-link,  .wt-layout2 .widget-title-link:hover { color: #FFFFFF;}
.tagcloud a:hover,  .sb-widget .tagcloud a:hover,  .footer-widget .tagcloud a:hover { color: #FFFFFF;}
.main-nav ul li:hover > ul a { color: #FFFFFF;}
.carousel-layout1 .caption { color: #FFFFFF;}
footer { color: #FFFFFF;}
body { background-color: #f7f7f7;}
blockquote { background: #f7f7f7;}
news-ticker { border-color: #9a9b97;}
.main-nav ul li:hover > ul { background: #2a2a2a;}
.slide-caption { background: #2a2a2a;}
.carousel-layout1 { background: #2a2a2a;}
.meta { #ffffff: #2a2a2a;}
body { color: #000000;}
h1,  h2,  h3,  h4,  h5,  h6 { color: #000000;}
a { color: #000000;}
.header-nav li:hover { background-color: #3e6fca;}
a:hover { color: #3A6CC9;}
.copyright a:hover { color: #799AD7;}
blockquote { border-color: #3e6fca;}
.ticker-title { background: #3e6fca;}
.main-nav li:hover  { background: #3e6fca;}
.footer-nav { background: #3e6fca;}
.footer-nav ul li:hover > ul { background: #3e6fca;}
.slide-caption { border-color: #3e6fca;}
.slide-title:hover { color: #3e6fca;}
.slider-layout2 .flex-control-paging li a.flex-active { background: #3e6fca;}
.carousel-layout1 { border-color: #3e6fca;}
.carousel-layout1 .caption { background: #3e6fca;}
.carousel-layout2 .caption { background: #3e6fca;}
.carousel-layout2 .carousel-item-title:hover { color: #3e6fca;}
.page-title-layout1 { background: #3e6fca;}
.subheading { background: #3e6fca;}
.entry a { color: #3A6CC9;}
.post-tags li:hover { background: #3e6fca;}
.related-title:hover { color: #3e6fca;}
.author-box-layout1  { border-color: #3e6fca;}
.page-numbers:hover,  .current,  a:hover .pagelink { background: #3e6fca;}
.pagelink { background: #3e6fca;}
.wt-layout1 .widget-title,  .wt-layout1 .footer-widget-title,  .wt-layout3 .footer-widget-title { border-color: #3e6fca;}
.wt-layout2 .widget-title,  .wt-layout2 .footer-widget-title { background: #3e6fca;}
.wt-layout3 .widget-title { border-color: #3e6fca;}
.sl-title:hover { color: #3e6fca;}
.sl-caption { background: #3e6fca;}
.tagcloud a:hover,  .sb-widget .tagcloud a:hover,  .footer-widget .tagcloud a:hover { background: #3e6fca;}
.commentlist .bypostauthor .vcard { border-color: #3e6fca;}
.comment-info { color: #3e6fca;}
input[type=submit] { background: #3e6fca;}
input[type=text]:hover,  textarea:hover { border-color: #3e6fca;}
#cancel-comment-reply-link { background: #3e6fca;}
.required { color: #3e6fca;}
.wpcf7-form input[type=email]:hover { border-color: #3e6fca;}
.mh-mobile .slide-caption { border-color: #3e6fca;}
#ticker a { color: #3A6CC9;}
#ticker .meta { color: #3A6CC9;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=182XN&#038;cscache=6&#038;csrev=54" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17098 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8600"><a href="http://www.iltalebano.com">HOME</a></li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://iltalebano.com/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-4636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4636"><a href="https://iltalebano.com/chi-siamo/linee-guida/">LINEE GUIDA</a>
	<ul class="sub-menu">
		<li id="menu-item-4118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://iltalebano.com/documenti-2/">DOCUMENTI</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="https://iltalebano.com/category/politica-interna/">POLITICA</a></li>
<li id="menu-item-13749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="https://iltalebano.com/fabrizio-fratus/">FABRIZIO FRATUS</a></li>
<li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8602"><a href="https://iltalebano.com/category/cultura/">SOCIETA&#8217;</a></li>
<li id="menu-item-2337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2337"><a href="https://iltalebano.com/contatti-2/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-1825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1825"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts">FACEBOOK</a></li>
	<li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="https://twitter.com/iltalebano">TWITTER</a></li>
</ul>
</li>
</ul></div>		</nav>
		<a href="https://iltalebano.com/" title="IL TALEBANO: Come si fa una destra" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://iltalebano.files.wordpress.com/2017/09/ccc.png" height="362" width="1778" alt="IL TALEBANO: Come si fa una destra" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8600"><a href="http://www.iltalebano.com">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://iltalebano.com/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4636"><a href="https://iltalebano.com/chi-siamo/linee-guida/">LINEE GUIDA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://iltalebano.com/documenti-2/">DOCUMENTI</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="https://iltalebano.com/category/politica-interna/">POLITICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="https://iltalebano.com/fabrizio-fratus/">FABRIZIO FRATUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8602"><a href="https://iltalebano.com/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2337"><a href="https://iltalebano.com/contatti-2/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1825"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts">FACEBOOK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="https://twitter.com/iltalebano">TWITTER</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-17098" class="post-17098 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-slide tag-il-talebano">
	<header class="post-header">
		<h1 class="entry-title">LE IDEE CHE BRUCIANO. ESCE IL NUOVO NUMERO DELLA RIVISTA &#8220;FUOCO&#8221;</h1>
		<p class="meta post-meta">Pubblicati su <span class="updated">26 aprile 2022</span>   in <a href="https://iltalebano.com/category/cultura/" rel="category tag">Cultura</a>, <a href="https://iltalebano.com/category/slide/" rel="category tag">Slide</a> // 0 Commenti</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://iltalebano.files.wordpress.com/2022/05/accendere-il-fuoco-senza-l-accendino.jpg" rel="prettyPhoto"><img src="https://iltalebano.files.wordpress.com/2022/05/accendere-il-fuoco-senza-l-accendino.jpg?w=620&h=264&crop=1" alt="" title="Accendere-il-fuoco-senza-l-accendino" /></a>
</div>
		
<p><strong>«</strong><strong>NELLA RETE DELLA RETE</strong><strong>»</strong><strong><br></strong><strong>Cos’è il ‘capitalismo della sorveglianza’ e perché è una ragnatela? Ne parliamo nell’ultimo numero di FUOCO.</strong></p>



<p>Se non fossero bastati due anni di pandemia, il 2022 prosegue all’insegna dell’instabilità internazionale e del contestuale rafforzamento delle maglie del sistema tutto intorno a noi. Questo numero di <strong>FUOCO</strong>, il <strong>numero 5</strong>, che inaugura il suo <strong>secondo anno di attività</strong>,<strong> </strong>analizza a 360° l’ennesimo ‘annus horribilis’ che è cominciato. Infatti, se da un lato abbiamo sempre più caos e incognite, dall’altro si palesano i frutti (avvelenati) di due anni di politica emergenziale che ha limitato oltremodo privacy e spazi di libertà individuali… benvenuti nell’era del ‘<strong>capitalismo della sorveglianza</strong>’!</p>



<p>Proprio a questa nuova tappa dell’evoluzione del sistema nella sua forma più pervasiva e tirannica è dedicato lo <strong>Speciale </strong>della Rivista, che parlerà del nuovo volto di quello che sulla carta doveva essere il &#8216;migliore dei mondi possibile&#8217; con gli articoli di <strong>Cristiano Puglisi, Enrica Perucchietti, Fabrizio Fratus</strong> e <strong>Massimo Pacilio</strong>.</p>



<p>Largo spazio alla (geo)politica grazie all’approfondimento di <strong>Claudio Mutti </strong>sul Qatar, che ospiterà i prossimi Mondiali di calcio. Un occhio, ovviamente, alla situazione russo-ucraina con <strong>Marco Ghisetti</strong> e alle cause che hanno condotto al conflitto mentre, più a Oriente, è <strong>Daniele Perra</strong> ad analizzare la ‘lunga marcia’ della Cina al rango di potenza globale sempre più egemone.</p>



<p>Come sempre FUOCO non mancherà di concentrarsi sui temi più scottanti, dando voce a <strong>Jacopo Coghe</strong>, portavoce dell’associazione<strong> ProVita e Famiglia</strong> colpita da atti di sabotaggio e minacce per essersi schierata a favore della vita e <strong>Costanza Miriano</strong>, con la quale analizzeremo ruolo e significato della famiglia per la società.</p>



<p>Senza dimenticare la dottrina e l’approfondimento metapolitico grazie agli scritti sulla Tradizione di <strong>Carlo Corbucci</strong> ed <strong>Enzo Iurato</strong>, nonché <strong>Giuseppe Aiello</strong>. E senza dimenticare le nostre origini, cioè il Natale di Roma, a cui <strong>Elio Della Torre</strong> dedica un lungo approfondimento muovendo dall’ultima fatica letteraria di Mario Polia.</p>



<p>Il linguaggio politicamente corretto e la neolingua orwelliana è, invece, il tema del caustico contributo di <strong>Eduardo Zarelli</strong>, a cui si associa un altro articolo decisamente indigesto per i radical chic come la radiografia che<strong> Flavia Costadoni </strong>fa di Michel Houellebecq e della sua ultima opera, tra luci ed ombre.</p>



<p>Un altro pugno nello stomaco del mainstream, infine, dal j’accuse di<strong> Alessio Di Mauro</strong> che lancia un monito e una domanda: dall’egemonia (gramsciana) della sinistra siamo sprofondati nella dittatura culturale del mainstream. Ma. allora, si stava meglio quando si stava peggio?</p>



<p>I contributi delle migliori penne del pensiero anticonformista sarà, come sempre, impreziosito dalle illustrazioni di <strong>Daniela De Vita </strong>e dai bozzetti di <strong>Nemo</strong>, già disegnatore ufficiale di <strong>Cinabro Edizioni</strong>.</p>



<p>…E tanti, tanti altri articoli e Autori vi aspettano nel 5° numero di FUOCO!<br><br><a href="http://www.leggifuoco.it">www.leggifuoco.it</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17098" class="share-facebook sd-button share-icon no-text" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17098" class="share-twitter sd-button share-icon no-text" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17098" class="share-pinterest sd-button share-icon no-text" href="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-16694355-17098-6270c97504610' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=16694355&amp;post_id=17098&amp;origin=iltalebano.wordpress.com&amp;obj_id=16694355-17098-6270c97504610&amp;domain=iltalebano.com' data-name='like-post-frame-16694355-17098-6270c97504610' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://iltalebano.com/tag/il-talebano/" rel="tag">il talebano</a></li></ul></div>	</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://iltalebano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="de9a081807" /><input type="hidden" name="_wp_http_referer" value="/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Ospite" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='17098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="251e0b51f9" /></p>
<input type="hidden" name="genseq" value="1651558773" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="47"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts“"><img src="https://iltalebano.files.wordpress.com/2016/10/fb-crop2-e1476657922834.png">

<a href="https://twitter.com/iltalebano"><img src="https://iltalebano.files.wordpress.com/2016/10/tw-crop2-e1476657967599.png">

<a href="mailto:circolotalebano@gmail.com"><img src="https://iltalebano.files.wordpress.com/2016/10/em-crop2-e1476658008990.png"></div>
		</div><div id="search-2" class="sb-widget widget_search"><h4 class="widget-title">CERCA NEL SITO</h4><form role="search" method="get" id="searchform" action="https://iltalebano.com/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327">IL TALEBANO SU FACEBOOK</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Il-Talebano/357034127712327" data-width="400"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Il-Talebano/357034127712327"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327">IL TALEBANO SU FACEBOOK</a></blockquote></div>
		</div>
		</div>	</aside>	</div>
    </div>
<div class="copyright-wrap">
	<p class="copyright">Copyright © Il Talebano 2016 | 	
	<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sito web o un blog su WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sito web o un blog su WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
	
	</p>
</div>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202218z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/iltalebano.wordpress.com\/public.api\/connect\/?action=request&domain=iltalebano.com","logoutURL":"https:\/\/iltalebano.wordpress.com\/wp-login.php?action=logout&_wpnonce=e52fb6d890","homeURL":"https:\/\/iltalebano.com\/","postID":"17098","gravDefault":"mystery","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-mh-magazine actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://iltalebano.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				IL TALEBANO: Come si fa una destra			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 1.627 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="16694355" />
										<input type="hidden" name="source" value="https://iltalebano.com/2022/04/26/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="1b45dfe351" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Filtalebano.com%252F2022%252F04%252F26%252Fle-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://iltalebano.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				IL TALEBANO: Come si fa una destra			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://iltalebano.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Filtalebano.wordpress.com%2F2022%2F04%2F26%2Fle-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Filtalebano.com%252F2022%252F04%252F26%252Fle-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p182XN-4rM">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/16694355/posts/17098">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iltalebano.com\/2022\/04\/26\/le-idee-che-bruciano-esce-il-nuovo-numero-della-rivista-fuoco\/":17098};
	</script>
						<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Caricamento...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC9EaigViAXiKMhN3DZpfsQJn9sTCVUCFl3Zmpn34BGFDD6Tz2AYFN21pPhsDG/gq3JFRFtG7RmsnonhVqjQhF5ZSitjGZyrkfhA5i9YQO2lLep3kCjaV+O0X7EbyhHlDNcqgAEl9SHMglxPaoVCVa2ixwQOOVOqn8ipengFioGzGCzqBDxh0n5cboUu7rw7dKdu27bHvXkDyM597Q=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://iltalebano.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'16694355','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'16694355','v':'wpcom','tz':'1','user_id':'0','post':'17098','subd':'iltalebano'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRRb0FMZ343XWprQVdnYTZhP0p4ZTZOUzUyVTNoYW9pZVpyWSUyWnh5LjBMU2w/VGVKN2l4en5ITEUuRlErNEIlYXV0cTFffCYtJmQyT0d5PyUvWVhsbHVmV01IJmUtNHdaNmhZUXY2ZXc9YS9kX012X1h8MDNXNzlTXWxMP294enpmeF9BN0dzZWhSYyVkTDI3P0RdNmI5ZzBmLkRSWVZWZkVCMzdsZ1BNTGtnMjVqMWRGZiV6cl12NzFQc0ttN1l4OT8rQTlHNkdlTHpIWWNkLDAubFgvQStNc0RhYz9BWElKaTJ4U05XZi5KUmY2LlllRW8='}]);
_stq.push([ 'clickTrackerInit', '16694355', '17098' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>