<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iltalebano.com/xmlrpc.php" />
<title>L&#8217;UNICA MEDICINA POSSIBILE E&#8217; TORNARE AL REALE &#8211; IL TALEBANO: Come si fa una destra</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"Open Sans",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//iltalebano.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; Feed" href="https://iltalebano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; Feed dei commenti" href="https://iltalebano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IL TALEBANO: Come si fa una destra &raquo; L&#8217;UNICA MEDICINA POSSIBILE E&#8217; TORNARE AL&nbsp;REALE Feed dei commenti" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydkd1OwzAMhV8I121H0XqBeJakMSFb0kaxo9G3J626aYKpIO5i53w+/sFLhGEahUbBkCH6bN3ImMgrIQNxYvkWVQPzEz7GvDsT44kkquEMa/RDftXaXEJNyZafRHisDlWNOjtvUPtpxXVSaUaW2dMfyqzUnbuapyxgkzP/LZGUuNHyL/h79h7YCQEZtwDbOrDpjse+q9seY6Lgcrih+wWHaeujqdplKcax3JLwmL07wrLOkg9RyaIIpStFnkKR7WEXZyyVYxfJ9gahz30kFhvQuozHDNch5aN4rXd/C69N1z/XbdvUL6cvsOHmpg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNkNEKwjAMRX/IGhUm+iB+SzezLto0Y82Y+vVGBZ0K6lvuDecQAkPrKkmKSYF718Y+UMpQCbNVLtIBLeW3ZmrNBAiSKBmdH8N9MXJqg2yGtkOmnoEbxz74MyWErKeIH8DoiIF2ATUD9raVA6GLfgBFbqNXk/4tqH2FpRlux5dy/E0GFBel8kqSXoKro6fuG9phGSXYGG5/e8YrtOXNvFjP5stisVrtLwbrjxQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var ajaxurl = "https:\/\/iltalebano.wordpress.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigazione"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkFFuwyAQRC9Ugm3FVfxR5Qq9ArHXeC12IbAkdU5f2jr9cKVIqYS0gp03aEZfg0LuXR4g6bmcc4a4rGM3pxf9SKAIbTQCO0K+i3vPAixfWvIndKBygmhseStGo9/qKKvgskVOOoIrZoMKPsnmtqXuyJidUwkFFAwoyHY103V7OHRt1XQ6RCDM9IteEK5bO5mASr5VqmlSZKy5IcNPjgEi4y0+h60ljg4+ksNi8Rxe0ixsLv/6s2xFlvfJy5++H/Opjxi+6z7SW912+6pp6up1/gRXTM6B'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iltalebano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CRONACHE ARCOBALENO' href='https://iltalebano.com/2020/07/08/cronache-arcobaleno/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/" />
<link rel='shortlink' href='https://wp.me/p182XN-3T6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Filtalebano.com%2F2020%2F07%2F09%2Flunica-medicina-possibile-e-tornare-al-reale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Filtalebano.com%2F2020%2F07%2F09%2Flunica-medicina-possibile-e-tornare-al-reale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#8217;UNICA MEDICINA POSSIBILE E&#8217; TORNARE AL REALE" />
<meta property="og:url" content="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/" />
<meta property="og:description" content="Ritorno al reale: si intitola così uno dei lavori più belli e noti di Gustave Thibon, il filosofo contadino, grande critico della Modernità alla cui utopia ideologica contrapponeva la riscoperta di…" />
<meta property="article:published_time" content="2020-07-09T13:00:06+00:00" />
<meta property="article:modified_time" content="2020-07-09T12:18:29+00:00" />
<meta property="og:site_name" content="IL TALEBANO: Come si fa una destra" />
<meta property="og:image" content="https://iltalebano.files.wordpress.com/2020/07/thibon.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@FabrizioFratus" />
<meta name="twitter:site" content="@FabrizioFratus" />
<meta name="twitter:text:title" content="L&#8217;UNICA MEDICINA POSSIBILE E&#8217; TORNARE AL&nbsp;REALE" />
<meta name="twitter:image" content="https://iltalebano.files.wordpress.com/2020/07/thibon.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=114" />
<link rel='openid.server' href='https://iltalebano.com/?openidserver=1' />
<link rel='openid.delegate' href='https://iltalebano.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://iltalebano.com/osd.xml" title="IL TALEBANO: Come si fa una destra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f7f7f7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="IL TALEBANO: Come si fa una destra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://iltalebano.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c084da59fdc65e76720f8719e7d7e2b?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ritorno al reale: si intitola così uno dei lavori più belli e noti di Gustave Thibon, il filosofo contadino, grande critico della Modernità alla cui utopia ideologica contrapponeva la riscoperta di quella conoscenza della realtà che discende dal buon senso e dall’esperienza millenaria ben nota agli uomini dei campi. Cosa significa oggi tornare al reale,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/amp/"><style type="text/css" id="custom-colors-css">.footer-nav li a{color:#fff}.sl-caption{color:#fff}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#f7f7f7}blockquote{background:#f7f7f7}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#000}h1,h2,h3,h4,h5,h6{color:#000}a{color:#000}.header-nav li:hover{background-color:#3e6fca}a:hover{color:#3a6cc9}.copyright a:hover{color:#799ad7}blockquote{border-color:#3e6fca}.ticker-title{background:#3e6fca}.main-nav li:hover{background:#3e6fca}.footer-nav{background:#3e6fca}.footer-nav ul li:hover>ul{background:#3e6fca}.slide-caption{border-color:#3e6fca}.slide-title:hover{color:#3e6fca}.slider-layout2 .flex-control-paging li a.flex-active{background:#3e6fca}.carousel-layout1{border-color:#3e6fca}.carousel-layout1 .caption{background:#3e6fca}.carousel-layout2 .caption{background:#3e6fca}.carousel-layout2 .carousel-item-title:hover{color:#3e6fca}.page-title-layout1{background:#3e6fca}.subheading{background:#3e6fca}.entry a{color:#3a6cc9}.post-tags li:hover{background:#3e6fca}.related-title:hover{color:#3e6fca}.author-box-layout1{border-color:#3e6fca}.page-numbers:hover,.current,a:hover .pagelink{background:#3e6fca}.pagelink{background:#3e6fca}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#3e6fca}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#3e6fca}.wt-layout3 .widget-title{border-color:#3e6fca}.sl-title:hover{color:#3e6fca}.sl-caption{background:#3e6fca}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#3e6fca}.commentlist .bypostauthor .vcard{border-color:#3e6fca}.comment-info{color:#3e6fca}input[type=submit]{background:#3e6fca}input[type=text]:hover,textarea:hover{border-color:#3e6fca}#cancel-comment-reply-link{background:#3e6fca}.required{color:#3e6fca}.wpcf7-form input[type=email]:hover{border-color:#3e6fca}.mh-mobile .slide-caption{border-color:#3e6fca}#ticker a{color:#3a6cc9}#ticker .meta{color:#3a6cc9}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=182XN&#038;cscache=6&#038;csrev=54" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14948 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-8600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8600"><a href="http://www.iltalebano.com">HOME</a></li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://iltalebano.com/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-6806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6806"><a href="https://iltalebano.com/millepatrie/">MILLE PATRIE</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4636"><a href="https://iltalebano.com/chi-siamo/linee-guida/">LINEE GUIDA</a>
	<ul class="sub-menu">
		<li id="menu-item-4118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://iltalebano.com/documenti-2/">DOCUMENTI</a></li>
		<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="https://iltalebano.com/sintesi-la-rivista/">L&#8217;ARCHIVIO DI SINTESI</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="https://iltalebano.com/category/politica-interna/">POLITICA</a></li>
<li id="menu-item-13750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13750"><a href="https://iltalebano.com/vincenzo-sofo/">VINCENZO SOFO</a></li>
<li id="menu-item-13749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="https://iltalebano.com/fabrizio-fratus/">FABRIZIO FRATUS</a></li>
<li id="menu-item-13751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13751"><a href="https://iltalebano.com/centocittaperlafamiglia/">100 CITTA&#8217; PER LA FAMIGLIA</a></li>
<li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="https://iltalebano.com/category/cultura/">SOCIETA&#8217;</a></li>
<li id="menu-item-2337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2337"><a href="https://iltalebano.com/contatti-2/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-1825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1825"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts">FACEBOOK</a></li>
	<li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="https://twitter.com/iltalebano">TWITTER</a></li>
</ul>
</li>
</ul></div>		</nav>
		<a href="https://iltalebano.com/" title="IL TALEBANO: Come si fa una destra" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://iltalebano.files.wordpress.com/2017/09/ccc.png" height="362" width="1778" alt="IL TALEBANO: Come si fa una destra" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8600"><a href="http://www.iltalebano.com">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1817"><a href="https://iltalebano.com/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6806"><a href="https://iltalebano.com/millepatrie/">MILLE PATRIE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4636"><a href="https://iltalebano.com/chi-siamo/linee-guida/">LINEE GUIDA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4118"><a href="https://iltalebano.com/documenti-2/">DOCUMENTI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="https://iltalebano.com/sintesi-la-rivista/">L&#8217;ARCHIVIO DI SINTESI</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="https://iltalebano.com/category/politica-interna/">POLITICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13750"><a href="https://iltalebano.com/vincenzo-sofo/">VINCENZO SOFO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="https://iltalebano.com/fabrizio-fratus/">FABRIZIO FRATUS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13751"><a href="https://iltalebano.com/centocittaperlafamiglia/">100 CITTA&#8217; PER LA FAMIGLIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="https://iltalebano.com/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2337"><a href="https://iltalebano.com/contatti-2/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1825"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts">FACEBOOK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="https://twitter.com/iltalebano">TWITTER</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-14948" class="post-14948 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-2 category-slide tag-covid-19 tag-il-talebano tag-luca-de-netto">
	<header class="post-header">
		<h1 class="entry-title">L&#8217;UNICA MEDICINA POSSIBILE E&#8217; TORNARE AL&nbsp;REALE</h1>
		<p class="meta post-meta">Pubblicati su <span class="updated">9 luglio 2020</span>   in <a href="https://iltalebano.com/category/attualita-2/" rel="category tag">Attualità</a>, <a href="https://iltalebano.com/category/slide/" rel="category tag">Slide</a> // 0 Commenti</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://iltalebano.files.wordpress.com/2020/07/thibon.jpg" rel="prettyPhoto"><img src="https://iltalebano.files.wordpress.com/2020/07/thibon.jpg?w=620&h=264&crop=1" alt="" title="thibon" /></a>
</div>
		
<p>Ritorno al reale: si intitola così uno dei lavori più belli e noti di Gustave Thibon, il filosofo contadino, grande critico della Modernità alla cui utopia ideologica contrapponeva la riscoperta di quella conoscenza della realtà che discende dal buon senso e dall’esperienza millenaria ben nota agli uomini dei campi.</p>



<p>Cosa significa oggi tornare al reale, rispetto a tutto ciò che si è detto, ascoltato, narrato e vissuto a causa della pandemia da Covid-19?</p>



<p>Significa osservare e studiare i fatti, con il rigore della logica, e attraverso le conoscenze scientifiche che si hanno nel nostro momento storico e con i mezzi a disposizione. Il che dovrebbe preservarci da due pericoli sempre presenti: il primo è lo scientismo, ossia quella forma deviata e deviante di scienza che pretende di possedere e rivelare verità assolute, partorendo dogmi incontestabili, riducendo tutta la realtà a ciò che lo scienziato-vate proclama; il secondo pericolo è quello delle narrazioni “romantiche” figlie di due negazionismi speculari, ossia quello che sostiene che il famoso “coronavirus 19” non esisterebbe o sarebbe lo stesso del raffreddore comune, e quello che nega ogni evidenza clinica e di esperienza del campo epidemiologico e virologico, invocando sempre e comunque il più rigido lockdown quale condicio sine qua non ai fini della sopravvivenza della popolazione minacciata da un patogeno mortale e terribile.</p>



<p>Per riprendere dunque l’uso corretto della retta ragione, abbiamo gli strumenti che ci vengono dal primato dell’intelligenza speculativa (ossia quell’aspetto dell’intelletto che viene utilizzato per conoscere la natura delle cose nella loro universalità e necessità), oltre che gli ausili enormi dell’intelligenza pratica (cioè le azioni che vengono compiute, ma anche gli strumenti prodotti dall’agire umano).</p>



<p>Ora, il conoscere l’essere delle cose, consente di agire razionalmente secondo virtù verso un fine (ecco perché si parla di primato dell’intelletto speculativo) anche nei confronti di un virus nuovo come il famoso Covid-19.</p>



<p>Ovviamente ognuno nel proprio ambito e a seconda delle responsabilità e del ruolo ricoperto: i medici, la politica, l’informazione, le persone e le famiglie.</p>



<p>Il problema è che se il conoscere, per ciò che è possibile, la realtà del virus e i meccanismi di diffusione, così come le risposte messe e da mettere in campo (attraverso l’utilizzo corretto dell’intelletto pratico), non possono che di conseguenza suscitare ottimismo o comunque far ben sperare, il non conoscere, il rifiutare di aprirsi ad una visione ampia che trascenda un solo e specifico campo del sapere (oggi ridotto a mera “tecnica”), addirittura il chiudere gli occhi dinanzi a fatti ed evidenze, o ancora atteggiamenti “interessati”, portano al contrario ad un catastrofismo – spontaneo o peggio voluto – che per forza di cose scatena panico, psicosi ed effetti negativi ben più nefasti dell’infezione, poiché diffusi a livello globale e su ogni strato sociale.</p>



<p>Ma se di stampa catastrofista, di politica inadeguata o interessata a “cogliere” l’emergenza per cavalcarne l’onda lunga ai fini del consenso si è più o meno discusso, quantomeno nelle ultime settimane, quando le evidenze difficilmente potevano essere nascoste, poco si è parlato di quell’ottimismo e di quella speranza che, non proveniendo da approcci emotivi ma razionali, permette alla popolazione tutta di rasserenarsi e a chi assume le decisioni di farlo lasciando da parte proprio l’emotività.</p>



<p>I motivi sono diversi, e a quelli di natura “politica”, agli interessi economici e commerciali che chiamano in gioco grandi potenze ed enormi poteri, si intreccia la sovraesposizione mediatica degli scienziati che ha finito per ingenerare, in un’opinione pubblica già confusa e terrorizzata, diffidenza e profonda sfiducia.</p>



<p>In questo contesto così complicato, degno di nota è il tentativo svolto da alcune voci preziose che, lontane da ogni “task forces” governativa, dai talk show, hanno provato a sottolineare fatti, evidenze ed esperienza proveniente dall’ambito scientifico, senza chiudere le porte ad un saggio approccio multidisciplinare.</p>



<p>Non sarà un caso che uno degli apporti migliori sia giunto da un scienziato italiano “emigrato” negli Stati Uniti, dove riveste il prestigioso incarico di capo dipartimento di Patologia all’Università Emory di Atlanta.</p>



<p>Stiamo parlando del Prof. Guido Silvestri, che davanti alla diffusione del Covid-19, non ha esitato ad utilizzare lo strumento del proprio profilo “social” per cercare di ripristinare un minimo di logicità e di pacatezza, mediante un approccio scientifico sereno, anche quando l’Italia sembrava in preda alla peggiore epidemia della storia dell’umanità.</p>



<p>Perché il pregio di Silvestri è stato quello di fornire, ogni giorno, la giusta dose, in pillole, di sano ottimismo per curare la sintomatologia da Apocalisse tratteggiata sui grandi media, sottolineando a dovere le buone notizie e richiamando l’attenzione sui rischi pesanti delle chiusure, contestandone altresì il dogma, pur nella consapevolezza di un’emergenza che era di natura sanitaria, non tanto virologica.</p>



<p>Sembrerebbe una differenza sottile (e che in un certo senso richiama quella tra intelletto pratico e speculativo), ma non lo è: il Covid-19, infatti, non è il “mostro” che è stato dipinto H24 sugli schermi televisivi nazionali, una sorta di patogeno da film dell’orrore che avrebbe ucciso l’intera popolazione mondiale, ma una sorta di “cugino scemo” di altri coronavirus più insidiosi, e responsabili della SARS e della MERS.</p>



<p>Non che il COVID-19 non possa essere o non sia tuttora pericoloso per determinati soggetti, ma certamente rispetto ai suoi parenti più o meno stretti, e che il mondo aveva già conosciuto, presenta minori aspetti negativi(in primis il tasso di mortalità). Nulla a che vedere, poi, con il virus della famosa “influenza spagnola”, nonostante continuino a farsi inopportuni paralleli in tal senso.</p>



<p>Ma se questi dati possono riguardare la virologia, un sistema sanitario efficace ed efficiente, concentra la sua attenzione sulle risposte che deve fornire per curare coloro che necessitano di assistenza medica ed ospedaliera, soprattutto nella consapevolezza che, nella stragrande maggioranza di casi, trattasi di persone anziane e/o affette da varie patologie.</p>



<p>Quello che davvero non è stato specificato con chiarezza dai mezzi di informazione, è sapere in linea di massima cosa succede quando ci si infetta e come è possibile infettarsi: stando cioè a contatto molto ravvicinato con ammalati che emettono goccioline di saliva piene di virus, per lunghi minuti e in luoghi chiusi, scarsamente arieggiati e poco spaziosi. Addirittura moltissime persone hanno supposto che il virus “vivesse” nell’aria (sic!) e che l’infezione fosse (e sia) una condanna a morte certa ed atroce. Perché così è stato narrato.</p>



<p>In realtà, l’evidenza medica e la conoscenza scientifica, ci tratteggiano ben altro quadro: infatti, in circa l’85% delle infezioni, quando la malattia si manifesta, lo fa con un po’ di febbre, probabilmente qualche starnuto, e talvolta mal di gola. Davvero una malattia difficilmente distinguibile da un raffreddore comune al “profano”. Nel restante 10-15% dei casi, poi, si presentano sintomi più intensi, quali tosse, catarro, febbre più elevata (che può durare diversi giorni), malessere, stanchezza, debolezza. Come si nota, anche in questo caso, i sintomi sembrano essere molto simili alle classiche influenze stagionali. Che, come sappiamo, in determinati soggetti possono rappresentare un rischio anche molto serio. Ma il Covid-19, presenta, rispetto ai noti virus influenzali o parainfluenzali, un rischio aggiuntivo, sia pur ristretto ad un 5% di casi, ossia la famosa “tempesta citochinica”, cioè una reazione esagerata da parte dell’organismo che finisce così per andare in tilt se non si interviene in maniera tempestiva. Ed è proprio su questi casi che si concentra maggiormente lo sforzo sanitario, ed in particolare della medicina di territorio, con tutta una serie di “armi” che oggi si hanno a disposizione (spesso scoperte sul campo dal coraggio dei medici, oltre che dalla ricerca di laboratorio) e che hanno consentito, insieme ad altri fattori, di ricorrere meno spesso alle terapie intensive (che infatti in Italia si sono pressoché svuotate). In altri termini, la sindrome da Covid-19, anche in quella stretta percentuale che richiede intervento medico, è una malattia che può e deve essere curata. Non è affatto una condanna a morte, per giunta senza appello!</p>



<p>Diverso ancora è il campo epidemiologico, ossia quello che dovrebbe studiare e contenere la diffusione dell’epidemia, indicando tutta una serie di norme igienico-sanitarie fondamentali ed i possibili quadri di sviluppo, agendo a livello di focolai o di popolazione tenendo conto di una prospettiva d’insieme derivata dai fattori più disparati.</p>



<p>In Italia, invece, questi dati importanti, così come queste distinzioni, sono saltate: non solo si è dipinto il contagiato come un essere abominevole e pericolosissimo, toccato dal peggiore dei mali che potessero capitargli, untore da isolare e tenere alla larga e, in taluni casi, da “abbandonare” nelle case di riposo e nelle RSA, ma si è scelto di prendere come rivelazione divina un modello matematico-statistico completamente sganciato da ogni contesto specifico e dalle tante variabili, e lo si è utilizzato come riferimento dogmatico al fine di imporre un lockdown ad un Paese intero senza differenziazioni territoriali e senza adottare quelle politiche intelligenti che le conoscenze scientifiche attuali ci possono fornire. Un modello, quello italiano, unico in tutto il globo, distorcendo in peius il c.d. modello cinese, preso a riferimento dal nostro Governo come panacea di tutti i mali.</p>



<p>Non solo: addirittura è stato fatto passare il messaggio che soltanto attraverso una chiusura così pesante, protratta nel tempo e così universale (ma dovremmo dire totalitaria…) ci si è salvati da una catastrofe annunciata. Insomma, l’Apocalisse non sarebbe avvenuta perché i nostri governanti hanno saggiamente recluso l’intera Nazione. Ma il tutto è solo rinviato, magari al prossimo autunno, quando il Male si scatenerà nuovamente e certamente con un’intensità senza precedenti. Esattamente come o persino peggio della “Spagnola”, si dice.</p>



<p>Nulla di più falso, oltre che nulla di più anti-scientifico.</p>



<p>Basterebbe, d’altronde, focalizzare quantomeno l’attenzione su quei Paesi dove le chiusure sono state molto blande e dove il virus si è diffuso ampiamente: come mai, se la curva dei contagiati aumenta, quella dei decessi diminuisce? Certo, i motivi sono diversi, e devono essere ampiamente studiati, e variano dalle risposte messe in campo dall’assistenza medica, ad una carica virale sempre più ridotta, da un’immunità naturale (crociata?), a fattori ambientali.</p>



<p>Difficilmente negabile resta però il dato dell’evidenza e che tanto infastidisce certa narrativa e certi approcci: le mancate rigidissime chiusure così come le riaperture non portano direttamente alle stragi, mentre il lockdown non è certezza di salvezza e di esenzione dal diffondersi di un virus che comunque circola in tutto il globo terrestre.</p>



<p>Così, mentre quasi nessuno comprendeva, ed anzi si aggregava al coro dei fautori dello stato di polizia, erano davvero pochissime le voci che osavano – senza lasciarsi fagocitare nei vortici degli esigui corpuscoli “complottardo-negazionistici” – contrastare la narrativa ufficiale di un Paese dove a finire nel tritacarne mediatico della “distruzione” dell’altro pochissimo ci vuole.</p>



<p>E infatti, non solo nel primo periodo le voci di dissenso sono state stroncate, ma ancora oggi, diversi sono i medici e gli scienziati che vengono tacciati di ogni male per il sol fatto di sollecitare un superamento dello stato emergenziale, che taluni vorrebbero protrarre all’infinito.</p>



<p>Ecco perché diventa complicato anche mettere a sistema tutte le validissime intelligenze “anti-catastrofiste” che operano in Italia, pur essendoci stati diversi tentativi da parte di noti volti del campo medico e scientifico, che è superfluo richiamare in questa sede.</p>



<p>Come spesso accade in questo nostro Paese, è necessario dunque spostarsi fuori dai confini nazionali per non essere di fatto bloccati da questo meccanismo infernale.</p>



<p>Porgendo così l’orecchio verso l’altra parte dell’Oceano, il buon Silvestri, con una moderazione quasi di marca stoica, e con un garbo istituzionale non indifferente, già in piena pandemia puntellava di piccole evidenze quotidiane la realtà del virus, riportando quando emergeva dalle ricerche, dai reports, nonché dalla connessione tra i fatti. Sottolineando tutto ciò che emergeva di buono e di positivo.</p>



<p>Forse anche per questo approccio “differente” rispetto a quello visto in TV, o per non esser parte di comitati ufficiali legati alla politica italiana, o per lavorare negli USA o anche solo – in ragione del fatto di essere tra i promotori del c.d. Patto per la Scienza – per la sua posizione “inattaccabile” dall’armata del “partito del virus”, ossia di quell’agglomerato variegato che vorrebbe chiudere per sempre il Paese sotto una teca di plexiglass con un capillare controllo poliziesco della popolazione (finalizzato a “scaricare” sui cittadini gli errori commessi dal ceto politico passato e presente) e che è pronto ad attribuire patenti di “negazionismo” e di “complottismo” a chiunque osi porre qualche dubbio sulle scelte operate e sull’ipoteca del lockdown, il contributo di Guido Silvestri è stato diluito tra le mille voci contrarie o non rilanciato a dovere sulla grande stampa nazionale.</p>



<p>E mentre le amministrazioni pubbliche mandavano lanciafiamme e autobotti di inutile disinfettante ad irrorare le strade per combattere una ipotetica gocciolina di saliva infetta sopravvissuta alla naturale disidratazione sul manto di asfalto, con un virus così forte, fortunato e baldanzoso da riuscire a replicarsi saltando dal malcapitato che avesse calpestato il residuo di uno starnuto dalla suola delle scarpe al suo sistema respiratorio, l’evidenza scientifica e la retta ragione di ricordavano che un coronavirus dovrebbe seguire le regole della sua “famiglia” di appartenza.</p>



<p>E che per essere limitato nella diffusione, necessitava in primis di piccoli, saggi e salutari accorgimenti igienici che dovrebbero essere la norma, e non solo una regola eccezionale durante un’emergenza: non andare in giro in luoghi affollati, soprattutto chiusi, se si ha febbre, tosse, malessere generale, non parlare avvicinandosi al viso dell’altro a pochi centimetri di distanza (vizio odioso), non portarsi le mani sulla bocca e sul naso, almeno senza prima averle ben lavate.</p>



<p>Ed invece, abbiamo visto gente che riversava quintali di detergenti sulla spesa effettuata al supermercato, persone bardate con una sorta di scafandro sanitario mentre correvano da sole per le strade di campagna, ed una continua caccia all’untore degna dei miglior episodi manzoniani.</p>



<p>I motivi più profondi di questi atteggiamenti privi di senso, contro ragione, possono essere rintracciati non tanto nella paura del virus (esistono infatti tantissimi patogeni che vengono a contatto con noi ogni giorno), quanto in un vero e proprio regresso dell’uomo “occidentale” completamente scristianizzato e che oggi, succube dell’illusione scientistico-utopistica figlia della “teomimesi” (“eritis sicut Deus, scientes bonum et malum”) ha un terrore patologico della morte, una vera e propria tanatofobia individualistica che si estrinseca in quella che possiamo definire “atanasietà”, ossia rimozione completa del poter-dover morire: la morte è impossibile all’Uomo che crede di essere Dio (“non morirete affatto, anzi”), e quindi Ἅγιος ἀθάνατος (come si ripete nel Trisagion).</p>



<p>Ma se questo aspetto così profondo non riguarda e non può riguardare la scienza (rectius le scienze) o le scelte della politica, e chiama invece drammaticamente in campo una Chiesa troppo spesso succube di un episcopato fin troppo mondanizzato, certamente il vero sapere scientifico da un lato e il ruolo della Politica dall’altro possono aiutare a vivere meglio.</p>



<p>E se quella sana dose di ottimismo – che venendo dalla conoscenza del reale, non è altro che frutto buono del realismo – che Silvestri ha fornito ogni giorno ha fatto in modo che una rete di scienziati e di medici si mettesse in moto per collaborare, dimostrando che ipotetico ed eventuale vaccino e terapia al plasma, anticoagulanti ed anticorpi monoclonali, cure domiciliari e rafforzamento del sistema immunitario, fattori climatici e predisposizioni genetiche, cortisone e ossigenoterapia, non sono nemici uno dell’altro ma fattori ed ausili differenti che concorrono ad un unico fine, in Italia si corre ancora a mettere in cattiva luce tutti coloro che osano guardare in faccia la realtà sostenendo che non si possa fare dell’emergenza continua la norma, e che di fatto ci avviamo verso una situazione molto più stabile e tranquilla.</p>



<p>Probabilmente dalla pandemia ad una sorta di “endemia” che, con la giusta dose di prudenza, potrebbe o far scomparire del tutto le manifestazioni del Covid-19, o rappresentare una fase molto simile ai raffreddori stagionali, con la capacità di gestire con estrema tranquillità e senza panico e dramma alcuno un eventuale ed ipotetico ritorno di fiamma.</p>



<p>Perché sulla famosa seconda ondata, non ci sono affatto certezze! Anzi, taluni sostengono che potrebbe trattarsi più precisamente una terza ondata, alla luce della constatazione che il virus circolava già in autunno e che già in gennaio si erano manifestate strane sindromi respiratorie molto simili a quelle poi esplose in marzo (e fare delle indagini in proposito sarebbe utile). Ma che sia seconda o terza, l’eventuale e del tutto ipotetica nuova ondata dovrebbe essere, sempre se ci dovesse essere, molto meno intensa e più facilmente curabile di quella esplosa in marzo.</p>



<p>Per l’epidemiologo lombardo Paolo Gulisano (noto a diversi italiani per aver sottolineato tutte le storture igienico-sanitarie del protocollo sottoscritto tra CEI e Governo e che oggi, a parere dello stesso Gulisano, andrebbe completamente rivisto se non proprio abolito, ma anche per aver salvato da morte annunciata anziani in Lombardia attraverso la somministrazione di alcuni farmaci “da banco”) sarebbe persino imperfetto, dal punto di vista della scienza epidemiologica, parlare in questo caso di “ondate” anche in virtù del troppo facile e non corretto paragone che viene fatto con l’influenza c.d. Spagnola o altri tipi di epidemie (e virus) influenzali.</p>



<p>Certo è che molti ormai concordano nel dire che nell’eventualità il fuoco delle infezioni dovesse riaccendersi in maniera sintomatica, la situazione sarebbe molto più gestibile e per nulla paragonabile a quella vissuta a Bergamo nel mese di marzo.</p>



<p>Per tutta una serie di motivazioni scientifiche, mediche e sanitarie (che chiamano in ballo necessariamente e come condizione fondamentale le decisioni “politiche” adeguate) che le pillole di ottimismo di Silvestri, diventate ormai una pagina seguita da migliaia di utenti, spiegano in maniera chiara anche ai profani.</p>



<p>Ma se la virtù cardinale della prudenza non contrasta con quel sereno e pacato ottimismo che viene dal conoscere (e dal riconoscere) la realtà di ciò che riguarda il virus, bisogna fare i conti anche con la realtà della politica italiana – che nella narrativa catastrofista trova linfa vitale per un’assoluzione generalizzata degli errori commessi oggi e soprattutto ieri – e con tutti i grandi interessi globali che hanno colto nella pandemia una grande occasione (e che negare sarebbe altra forma di “negazionismo”).</p>



<p>Sarà anche per questo che il nostro scienziato emigrato negli Stati Uniti, nonostante il professato ottimismo per natura, ma fortemente ed apertamente critico della “politicizzazione” del vicenda Covid-19 sia negli USA che altrove, tra cui casa nostra, ha voluto utilizzare la metafora della barca che deve attraversare un tratto di mare senza schiantarsi sullo scoglio dell’emergenza sanitaria ma anche senza finire su quello, molto più grosso ed insidioso, del dramma economico-sociale (che sulla salute si riverbera comunque per via mediata).</p>



<p>Del resto, reminescenze dantesche ricordano a noi tutti che anche oggi e da troppo la “serva Italia” è “nave sanza nocchiere in gran tempesta”, diretta tutta verso un naufragio da cui né maggioranza né opposizione hanno le competenze e le capacità per evitare.</p>



<p>La Politica finita tra Scilla e Cariddi, senza che vi sia qualche Ulisse in grado di compiere le scelte meno dannose per superare lo stretto e garantire il νόστος ad Itaca, sì da ridonare giustizia e prosperità ad una Patria da troppo tempo in preda ai proci.</p>



<p>Ma qui, nessuno può incolpare i virologi, i medici, gli scienziati (non sempre esenti da responsabilità, tra cui in primis umane gelosie, vanità e voglia di primeggiare): la colpa è tutta di un sistema politico che ha deliberatamente allontanato le persone di cultura, i più capaci, i meritevoli, coloro che hanno una visione di ampio respiro, per finire in preda alle consorterie di partito e di palazzo.</p>



<p>Se l’Italia affonda per un dramma sociale scatenato ed ingestito, sarebbe ben magra consolazione sapere chi sono i responsabili. Se invece provvidenzialmente si salva, come si spera e crede, è il caso di riformare da subito la Politica. Tornando al merito, selezionando i migliori.</p>



<p>Perché anche in tal caso, c’è bisogno di tornare al reale attraverso la riscoperta della vera essenza della Politica. E che oggi è completamente mistificata, stravolta, tradita</p>



<p><em>Luca De Netto per loccidentale.it</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14948" class="share-facebook sd-button share-icon no-text" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14948" class="share-twitter sd-button share-icon no-text" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-14948" class="share-pinterest sd-button share-icon no-text" href="https://iltalebano.com/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-16694355-14948-5f072066e4cd3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=16694355&amp;post_id=14948&amp;origin=iltalebano.wordpress.com&amp;obj_id=16694355-14948-5f072066e4cd3&amp;domain=iltalebano.com' data-name='like-post-frame-16694355-14948-5f072066e4cd3'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://iltalebano.com/tag/covid-19/" rel="tag">covid 19</a></li><li><a href="https://iltalebano.com/tag/il-talebano/" rel="tag">il talebano</a></li><li><a href="https://iltalebano.com/tag/luca-de-netto/" rel="tag">luca de netto</a></li></ul></div>	</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://iltalebano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="026ae3fc41" /><input type="hidden" name="_wp_http_referer" value="/2020/07/09/lunica-medicina-possibile-e-tornare-al-reale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='14948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35fa5b7ed7" /></p>
<input type="hidden" name="genseq" value="1594302566" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/pages/Il-Talebano/357034127712327?fref=ts“"><img src="https://iltalebano.files.wordpress.com/2016/10/fb-crop2-e1476657922834.png">

<a href="https://twitter.com/iltalebano"><img src="https://iltalebano.files.wordpress.com/2016/10/tw-crop2-e1476657967599.png">

<a href="mailto:circolotalebano@gmail.com"><img src="https://iltalebano.files.wordpress.com/2016/10/em-crop2-e1476658008990.png"></div>
		</div><div id="search-2" class="sb-widget widget_search"><h4 class="widget-title">CERCA NEL SITO</h4><form role="search" method="get" id="searchform" action="https://iltalebano.com/">
    <fieldset>
	<input type="text" value="Per ricercare, scrivi e premi invio" onfocus="if (this.value == 'Per ricercare, scrivi e premi invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="facebook-likebox-5" class="sb-widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/Vincenzo-Sofo-496832277162537/">VINCENZO SOFO SU FACEBOOK</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Vincenzo-Sofo-496832277162537/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Vincenzo-Sofo-496832277162537/"><a href="https://www.facebook.com/Vincenzo-Sofo-496832277162537/">VINCENZO SOFO SU FACEBOOK</a></blockquote></div>
		</div>
		</div><div id="facebook-likebox-3" class="sb-widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327">IL TALEBANO SU FACEBOOK</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Il-Talebano/357034127712327" data-width="400"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Il-Talebano/357034127712327"><a href="https://www.facebook.com/pages/Il-Talebano/357034127712327">IL TALEBANO SU FACEBOOK</a></blockquote></div>
		</div>
		</div>	</aside>	</div>
    </div>
<div class="copyright-wrap">
	<p class="copyright">Copyright © Il Talebano 2016 | 	
	<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
	
	</p>
</div>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202028y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/iltalebano.wordpress.com\/public.api\/connect\/?action=request&domain=iltalebano.com","logoutURL":"https:\/\/iltalebano.wordpress.com\/wp-login.php?action=logout&_wpnonce=ca60eb225b","homeURL":"https:\/\/iltalebano.com\/","postID":"14948","gravDefault":"mystery","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iltalebano.com\/2020\/07\/09\/lunica-medicina-possibile-e-tornare-al-reale\/":14948};
	</script>
						<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"16694355","siteName":"IL TALEBANO: Come si fa una destra","siteURL":"https:\/\/iltalebano.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2c084da59fdc65e76720f8719e7d7e2b?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filtalebano.com%2F2020%2F07%2F09%2Flunica-medicina-possibile-e-tornare-al-reale%2F&signup_flow=account&domain=iltalebano.com","themeURL":"","xhrURL":"https:\/\/iltalebano.com\/wp-admin\/admin-ajax.php","nonce":"d42b829b4b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1b416a87e6\" \/>","referer":"https:\/\/iltalebano.com\/2020\/07\/09\/lunica-medicina-possibile-e-tornare-al-reale\/","canFollow":"1","feedID":"2138243","statusMessage":"","customizeLink":"https:\/\/iltalebano.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Filtalebano.wordpress.com%2F2020%2F07%2F09%2Flunica-medicina-possibile-e-tornare-al-reale%2F","postID":"14948","shortlink":"https:\/\/wp.me\/p182XN-3T6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/iltalebano.com\/14948","statsLink":"https:\/\/wordpress.com\/stats\/post\/14948\/iltalebano.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: MH Magazine","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.642 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filtalebano.com%2F2020%2F07%2F09%2Flunica-medicina-possibile-e-tornare-al-reale%2F&signup_flow=account&domain=iltalebano.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkutOwzAMhV+I1Fw64A/iUVCaeJ3T3IiTlvH0pKKbNIaC+BXr+HwndhRYolDBZ/QZDIPGmRTGj87wDVy2YuDskFmO+EvXvBdMx+3oyM+Ey582gzlKNYmETJ9Xqa6IaMtInsHShAwVKniQXltMDbMKzlVJfENmpQfghWLrhivoQjiB5JUt+tKQMNpj58g30hfSI2YGLLUbJkJh5QIZXbQy4w+9kbM9GLzVQWAvFQ6VEugG1A1K6jqdGGQCJzljqpUIM6ZE6ypn7Z8JOdVJuAWpTMGv0LlquSdih1k8dLfbeiG5hn/9jmJvJSXgg0zkx9NZoVf3crd77vt+9/R4b74AglAVDw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'16694355','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'16694355','v':'wpcom','tz':'1','user_id':'0','post':'14948','subd':'iltalebano'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRRb0FMZ343XWprQVdnYTZhP0p4ZTZOUzUyVTNoYW9pZVpyWSUyWnh5LjBMU2w/VGVKN2l4en5ITEUuRlFyK3JaZS5qJkNYR2Jaek5yY2xOS2srdUNJUjVMRi9ZenBUaDNUMzBIVlFmLmszdVMxMTdTJlJVW0xlVFp2U0cyZHNMZGw2NnFbOXpaT3J5T0xxaGtveWlWMmRWZTh+Vzl5UHY5MmFdMlFVYU1IWG11cmRVaWpHNFM5WyV6ZXVrRXdSSEI9VDNrNkRTN0tFNiZPWzJiTXBneGZ0SExiW0d3ck9KMyVsb09oU2Fnakt8dDRILXR2dkk9Lm9kW3w/b3pLQg=='}]);
_stq.push([ 'clickTrackerInit', '16694355', '14948' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 215 seconds ago
	generated in 0.192 seconds
	served from batcache in 0.002 seconds
	expires in 85 seconds
-->
